Twine 2.0.10 is out. It's 2.0.9 but with Harlowe 1.2.1, which fixes a bug with (else:). Yikes! Otherwise, it's the same.