OpenSSL updates and couple more
 
OpenSSL has been updated to 1.0.2j (and 1.1.0b for NGINX Mainline PPA) that contains fixes for today's security advisory.

PHP extensions memcached, igbinary and apcu has been updated with latest git versions, and sometimes adding TysonAndre's patches on top of it to fix PHP 7 compatibility.