<!DOCTYPE html>
<html lang="en-US">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <meta name="viewport"
      content="width=device-width, initial-scale=1.0001, minimum-scale=1.0001, maximum-scale=1.0001, shrink-to-fit=no, user-scalable=no, height=2000">

<meta http-equiv="Content-Type"
      content="text/html; charset=utf-8" />

<meta http-equiv="Pragma"
      content="no-cache" />

<meta name="patreon-enabled-features"
      content="apple_sign_in_web_enabled, multi_image_posts, rewards_manager, rename_rewards, stream_mgr, lens_comments, enable_v2_client_creation, snap_kit, launch_review, mobile_posting_improvements_android, paypal_route_nsfw_to_second_mid, checkout_sfw, checkout_nsfw, checkout_3ds_enabled, settings_update_card, verify_your_card, enable_pendo_integration, first_payout_requires_review, verify_user_location, posts_on_tiers, vimeo_integration, index_page_faq, sovos_rtt, payout_hold_w9_email, campaign_plan_features, ml_fraud_model_Fraud_GBT_v3_2_creator, ml_fraud_model_Fraud_GBT_v3_3_creator, ml_fraud_model_Fraud_GBT_v3_3_patron, index_page_redesign_2019, legal_page_redesign_2019, transcend_webhook, use_patreon_tokenex_wrapper, patron_manager_react, patron_manager_deprecate_jinja, pendo_whats_new, hyperwallet_process_payment_tokens, enable_applepay, structured_benefits, sales_tax_weight, promo_codes, currency_migration_for_campaign, payout_reorg_2019_q3, taxes_page_and_estatements, pinned_posts, risk_pre_pledge_check_for_patron_in_FQ, membership_tab, merch_mockup_generation, merch_loyalty, merch_loyalty_edit, merch_new_products, merch_use_own_redis_node, search_posts, tag_filtering, ccpa_banner, new_creator_stream, no_monthly_patron_receipt_email, fulfill_benefits_via_email, fulfill_benefits_via_email_on_tier_item_change, europe_landing_page, pql_merch_access, logged_out_social_connect, acast_rss_launch, smbs_address, us_ca_location_capture, use_tax_service, show_sales_tax_exit_survey, use_dynamic_tax_in_pledge_flow, sb_messaging_web, sb_mute_blocking, sb_messaging_api, sb_messaging_ios, sb_messaging_android, sb_messaging_double_write, show_multi_currency_banner_in_checkout_page, use_read_replica_for_post_likes, use_read_replica_for_comment_dates, members_to_read_replica, use_read_replica_for_comment_count_filters, use_read_replica_for_comment_replies, experience_location, show_venmo_as_payment_option, block_based_on_sift_workflow_status, pm_deprecation_banner_2020, process_side_effects_async, show_enable_annual_plans, disable_clicktracking_notify_new_post, cms_homepage, cms_local_business_vertical_page, cms_vertical_page_bundle, cms_pricing_page, cms_product_lite_page, cms_product_page_bundle, disable_patron_manager, enable_risk_check_pre_card_add, sb_messaging_double_write_migration_only_users, draggable_benefits, sb_messaging_double_write_migration_only_pledges, enable_patron_relationship_manager_slide_drawer_filters, pending_balance, post_media_filter_enabled, creator_demo, youtube_img_url_mask_enabled, youtube_img_url_mask_encryption_enabled, use_replica_for_stream, twitter_disconnect_fix, skip_unnecessary_bill_lock, enable_risk_checks_for_payins, enable_image_resizing_on_inline_images, cases_in_fraud_review, enable_account_balances_read, risk_email_verification_gate, enable_rss_posts_filter, deprecate_messaging_endpoints, email_verification_banner, google_openid_sign_in_web_enabled, perf_send_head_early, cache_patron_standing_with_campaign" />

      <title data-rh="true">Poland to fine social media giants $2.2m every time they censor free speech | A Different View on Patreon</title>

      <meta data-rh="true" name="title" content="Poland to fine social media giants $2.2m every time they censor free speech | A Different View on Patreon"/><meta data-rh="true" property="twitter:title" content="Poland to fine social media giants $2.2m every time they censor free speech | A Different View on Patreon"/><meta data-rh="true" prefix="og: http://ogp.me/ns#" property="og:title" content="Poland to fine social media giants $2.2m every time they censor free speech | A Different View on Patreon"/><meta data-rh="true" name="description" content="Official Post from A Different View"/><meta data-rh="true" property="twitter:description" content="Official Post from A Different View"/><meta data-rh="true" prefix="og: http://ogp.me/ns#" property="og:description" content="Official Post from A Different View"/>

<meta name="twitter:card"
      value="summary_large_image">

<meta property="twitter:site"
      content="@Patreon">

<meta property="og:site-name"
      content="Patreon">

<meta content="artists, creators, patron, sponsor, music, videos"
      name="keywords" />

<link rel="apple-touch-icon" sizes="180x180" href="https://c5.patreon.com/external/favicon/apple-touch-icon.png?v=jw6AR4Rg74">
<link rel="icon" type="image/png" sizes="32x32" href="https://c5.patreon.com/external/favicon/favicon-32x32.png?v=69kMELnXkB">
<link rel="icon" type="image/png" sizes="16x16" href="https://c5.patreon.com/external/favicon/favicon-16x16.png?v=69kMELnXkB">
<link rel="manifest" href="https://c5.patreon.com/external/favicon/manifest.json?v=jw6AR4Rg74">
<link rel="mask-icon" href="https://c5.patreon.com/external/favicon/safari-pinned-tab.svg?v=jw6AR4Rg74" color="#f96854">
<link rel="shortcut icon" href="https://c5.patreon.com/external/favicon/favicon.ico?v=69kMELnXkB">
<meta name="apple-mobile-web-app-title" content="Patreon">
<meta name="application-name" content="Patreon">
<meta name="msapplication-TileColor" content="#f96854">
<meta name="msapplication-TileImage" content="https://c5.patreon.com/external/favicon/mstile-144x144.png?v=jw6AR4Rg74">
<meta name="msapplication-config" content="https://c5.patreon.com/external/favicon/browserconfig.xml?v=jw6AR4Rg74">
<meta name="theme-color" content="#f96854">


    <meta prefix="og: http://ogp.me/ns#" property="og:image"
          content="https://c10.patreonusercontent.com/3/eyJ3IjoxNjAwfQ%3D%3D/patreon-media/p/post/45448716/ea6c2550880e421784e773d715687ff8/1.png?token-time=1614704078&token-hash=51XIQ2rSf4o45QtT6TXwViI7FErkjCwmFZh195R7o0Q%3D" />

    <meta prefix="og: http://ogp.me/ns#" property="og:image:url"
          content="https://c10.patreonusercontent.com/3/eyJ3IjoxNjAwfQ%3D%3D/patreon-media/p/post/45448716/ea6c2550880e421784e773d715687ff8/1.png?token-time=1614704078&token-hash=51XIQ2rSf4o45QtT6TXwViI7FErkjCwmFZh195R7o0Q%3D" />

    <link rel="image_src"
          content="https://c10.patreonusercontent.com/3/eyJ3IjoxNjAwfQ%3D%3D/patreon-media/p/post/45448716/ea6c2550880e421784e773d715687ff8/1.png?token-time=1614704078&token-hash=51XIQ2rSf4o45QtT6TXwViI7FErkjCwmFZh195R7o0Q%3D" />

    <meta property="twitter:image"
          content="https://c10.patreonusercontent.com/3/eyJ3IjoxNjAwfQ%3D%3D/patreon-media/p/post/45448716/ea6c2550880e421784e773d715687ff8/1.png?token-time=1614704078&token-hash=51XIQ2rSf4o45QtT6TXwViI7FErkjCwmFZh195R7o0Q%3D">

    <link rel="canonical"
          href="https://www.patreon.com/posts/poland-to-fine-2-45448716?utm_medium=social&amp;fbclid=IwAR3m09mUrRz9EOBfC54DfmyRw7W33BpGMyVRO7wxub0hOQFpHuSbjOe2Ygs">

    <meta name="canonicalURL"
          content="https://www.patreon.com/posts/poland-to-fine-2-45448716?utm_medium=social&amp;fbclid=IwAR3m09mUrRz9EOBfC54DfmyRw7W33BpGMyVRO7wxub0hOQFpHuSbjOe2Ygs">

    <meta prefix="og: http://ogp.me/ns#" property="og:url"
          content="https://www.patreon.com/posts/poland-to-fine-2-45448716?utm_medium=social&amp;fbclid=IwAR3m09mUrRz9EOBfC54DfmyRw7W33BpGMyVRO7wxub0hOQFpHuSbjOe2Ygs" />

    <meta property="twitter:url"
          content="https://www.patreon.com/posts/poland-to-fine-2-45448716?utm_medium=social&amp;fbclid=IwAR3m09mUrRz9EOBfC54DfmyRw7W33BpGMyVRO7wxub0hOQFpHuSbjOe2Ygs">



<meta prefix="og: http://ogp.me/ns#" property="og:site_name"
      content="Patreon" />

<meta property="fb:admins"
      content="201564"/>

<meta property="fb:app_id"
      content="130127590512253"/>

<meta prefix="og: http://ogp.me/ns#" property="og:type"
      content="article"/>

<meta http-equiv="X-UA-Compatible"
      content="IE=edge" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

     <style>
      @font-face {
          font-family: 'aktiv-grotesk';
          src: url(https://c5.patreon.com/external/fonts/aktiv-grotesk/aktiv-grotesk-upright-variable-weight.woff2) format('woff2');
          font-weight: 100 200 300 400 500 600 700 800 900;
          font-weight: 100 900;
          font-style: normal;
          font-display: swap;
      }

      @font-face {
          font-family: 'aktiv-grotesk';
          src: url(https://c5.patreon.com/external/fonts/aktiv-grotesk/aktiv-grotesk-italics-variable-weight.woff2) format('woff2');
          font-weight: 100 200 300 400 500 600 700 800 900;
          font-weight: 100 900;
          font-style: oblique;
          font-display: swap;
      }

      @font-face {
        font-family: 'Walsheim';
        font-style: normal;
        font-weight: 700;
        font-display: swap;
        src: local('GT Walsheim'),
            url(https://c5.patreon.com/external/fonts/gt-walsheim/GT-Walsheim-Bold.woff2) format('woff2'),
            url(https://c5.patreon.com/external/fonts/gt-walsheim/GT-Walsheim-Bold.woff) format('woff');
      }

      @font-face {
        font-family: 'Walsheim';
        font-style: oblique;
        font-weight: 700;
        font-display: swap;
        src: local('GT Walsheim'),
            url(https://c5.patreon.com/external/fonts/gt-walsheim/GT-Walsheim-Bold-Oblique.woff2) format('woff2'),
            url(https://c5.patreon.com/external/fonts/gt-walsheim/GT-Walsheim-Bold-Oblique.woff) format('woff');
      }
    </style>

    <script>
 (function(h,o,u,n,d) {
   h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
   d=o.createElement(u);d.async=1;d.src=n
   n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
})(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum-us.js','DD_RUM')
  DD_RUM.onReady(function() {
    DD_RUM.init({
        clientToken: 'pub7995ae7540c21b80d212a1606ebaffc5',
        applicationId: 'e5d0bc1b-af04-460d-8347-d414ad7e575d',
        sampleRate: window.location && window.location.search && window.location.search.indexOf('force_rum') !== -1 ? 100 : 1
    });
  })
</script>

        <script
      type="text/javascript"
      src="https://cdnjs.cloudflare.com/ajax/libs/react/16.8.3/umd/react.production.min.js"
      defer
    ></script>
    <script
      type="text/javascript"
      src="https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.8.3/umd/react-dom.production.min.js"
      defer
    ></script>

    <script
      src="https://cdn.ravenjs.com/3.27.0/raven.min.js"
      crossorigin="anonymous"
      defer
    ></script>

    <script type="text/javascript" src="//c1.patreon.com/content-based/runtime.bcbb41b0.js" defer></script>
    <script type="text/javascript" src="//c1.patreon.com/content-based/1.e9252a50.chunk.js" defer></script>
    <script type="text/javascript" src="//c1.patreon.com/content-based/2.12951e55.chunk.js" defer></script>
    <script type="text/javascript" src="//c1.patreon.com/content-based/3.9a470f3e.chunk.js" defer></script>
    <script type="text/javascript" src="//c1.patreon.com/content-based/4.2c0a48ba.chunk.js" defer></script>
    <script type="text/javascript" src="//c1.patreon.com/content-based/5.f31e6cb9.chunk.js" defer></script>
    <script type="text/javascript" src="//c1.patreon.com/content-based/postPage.d07fd9a1.chunk.js" defer></script>

    <script>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</script>


   <script type="text/javascript">
    window.patreon = window.patreon || {}
    window.patreon.pageLoadEventName = null || null
    window.patreon.pageLoadEventParams = {} || null
  </script>
   <script type="text/javascript">
    (function(e,t){var n=e.amplitude||{_q:[]};var r=t.createElement("script");r.type="text/javascript";
  r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-2.10.0-min.gz.js";
  r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
  i.parentNode.insertBefore(r,i);var s=function(){this._q=[];return this};function o(e){
  s.prototype[e]=function(){this._q.push([e].concat(Array.prototype.slice.call(arguments,0)));
  return this} }var a=["add","append","clearAll","prepend","set","setOnce","unset"];for(var c=0;c<a.length;c++){
  o(a[c])}n.Identify=s;var u=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties"];
  function p(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
  } }for(var n=0;n<u.length;n++){t(u[n])} }p(n);e.amplitude=n})(window,document);


    var amk="30b59f3c268cad0ae71cf4b6aef0899c";
    var options = {
      includeUtm: true,
      includeReferrer: true,
      saveParamsReferrerOncePerSession: false,
    };
        amplitude.init(amk, null, options);

    /**
     * Set user properties here.
     * Nothing personally identifying though!!
     * (no: name, email, location etc... we're better than that)
     */
    var amplitudeIdentify = new amplitude.Identify()
    amplitudeIdentify.setOnce('initialLandingPage', window.location.toString())
    amplitude.identify(amplitudeIdentify)
  </script>

    <script async src="https://www.google-analytics.com/analytics.js"></script>
    <script>
      window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
      var ga_options = {'allowLinker': true};
      ga('create', 'UA-40726300-1', 'auto', ga_options);
      ga('create', 'UA-85891910-1', 'auto', 'blogTracker', ga_options);
      ga('require', 'linker');
      ga('linker:autoLink', ['blog.patreon.com']);
      ga('send', 'pageview');
    </script>
      <noscript>
      <iframe
        src="https://www.googletagmanager.com/ns.html?id=GTM-KVW5V3Q"
        height="0"
        width="0"
        style="display: none; visibility: hidden;"
      ></iframe>
    </noscript> 
     <script>
      (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = !0;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "dataLayer", "GTM-KVW5V3Q");
    </script>
      <script type="text/javascript">
      var _sift = (window._sift = window._sift || []);
      _sift.push(["_setAccount", "7848bad5f1"]);
      _sift.push(["_setUserId", ""]);
      _sift.push(["_setSessionId", "db4977fbc0233c5f43bf29c7ef8002bcb3dac7c85542c308429e1761479c0226"]);
      _sift.push(["_trackPageview"]);
      (function () {
        function ls() {
          var e = document.createElement("script");
          e.src = "https://cdn.siftscience.com/s.js";
          e.async = !0;
          document.body.appendChild(e);
        }
        if (window.attachEvent) {
          window.attachEvent("onload", ls);
        } else {
          window.addEventListener("load", ls, false);
        }
      })();
    </script>
        <script>
    !(function (f, b, e, v, n, t, s) {
        if (f.fbq) return
        n = f.fbq = function () {
            n.callMethod
                ? n.callMethod.apply(n, arguments)
                : n.queue.push(arguments)
        }
        if (!f._fbq) f._fbq = n
        n.push = n
        n.loaded = !0
        n.version = '2.0'
        n.queue = []
        t = b.createElement(e)
        t.async = !0
        t.src = v
        s = b.getElementsByTagName(e)[0]
        s.parentNode.insertBefore(t, s)
    })(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js')


    fbq('init', '267568703576098')
    fbq('trackSingle', '267568703576098', 'PageView')

</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=267568703576098&ev=PageView&noscript=1"
/></noscript>     <script async src="https://www.googletagmanager.com/gtag/js?id=None"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'None');


</script>    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org/",
        "@type": "Organization",
        "name": "Patreon",
        "description": "Patreon is a membership platform that makes it easy for artists and creators to get paid. Join over 200,000 creators earning salaries from over 6 million monthly patrons.",
        "url": "http://www.patreon.com",
        "logo": "https://c5.patreon.com/external/logo/downloads_logomark_color_on_white@2x.png",
        "sameAs": [
          "https://www.twitter.com/patreon",
          "https://www.facebook.com/patreon",
          "https://www.youtube.com/patreon",
          "https://www.instagram.com/patreon"
        ]
      }
    </script>
    <script>
      function toObject(r) {
        if (null === r || void 0 === r)
          throw new TypeError(
            "Object.assign cannot be called with null or undefined"
          );
        return Object(r);
      }
      function shouldUseNative() {
        try {
          if (!Object.assign) return !1;
          var r = new String("abc");
          if (((r[5] = "de"), "5" === Object.getOwnPropertyNames(r)[0]))
            return !1;
          for (var e = {}, t = 0; 10 > t; t++)
            e["_" + String.fromCharCode(t)] = t;
          var n = Object.getOwnPropertyNames(e).map(function (r) {
            return e[r];
          });
          if ("0123456789" !== n.join("")) return !1;
          var o = {};
          return (
            "abcdefghijklmnopqrst".split("").forEach(function (r) {
              o[r] = r;
            }),
            "abcdefghijklmnopqrst" !==
            Object.keys(Object.assign({}, o)).join("")
              ? !1
              : !0
          );
        } catch (a) {
          return !1;
        }
      }
      var getOwnPropertySymbols = Object.getOwnPropertySymbols,
        hasOwnProperty = Object.prototype.hasOwnProperty,
        propIsEnumerable = Object.prototype.propertyIsEnumerable;
      Object.assign = shouldUseNative()
        ? Object.assign
        : function (r) {
            for (var e, t, n = toObject(r), o = 1; o < arguments.length; o++) {
              e = Object(arguments[o]);
              for (var a in e) hasOwnProperty.call(e, a) && (n[a] = e[a]);
              if (getOwnPropertySymbols) {
                t = getOwnPropertySymbols(e);
                for (var s = 0; s < t.length; s++)
                  propIsEnumerable.call(e, t[s]) && (n[t[s]] = e[t[s]]);
              }
            }
            return n;
          };
    </script>
   <style data-styled="true" data-styled-version="5.1.0">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</style>    </head>

  <body>
 <script>
    Object.assign(window.patreon.presets, {
 "navigation": {
  "concierge_status": {
   "finished_at": null,
   "started_at": null
  },
  "impersonation_write_access": false,
  "is_active_creator": false,
  "is_admin": false,
  "is_impersonating": false,
  "logged_in_become_creator_cta": null,
  "referer_url": "http://m.facebook.com",
  "show_referral_program": false,
  "show_taxes_page": false,
  "teammate_status": {
   "is_owner": false,
   "is_teammate": false
  },
  "undelivered_deliverables_count": null,
  "unread_messages_count": null,
  "unread_notifications_count": null,
  "utm_params": {
   "utm_medium": "social"
  }
 }
});
</script>         <div id="reactTarget" data-ssr><div class="sc-13ks19b-0 fFOmWE reactWrapper"><a href="#renderPageContentWrapper" class="zcg1gr-0 kONkVK">Skip navigation</a><div class="sc-17fwjjm-0 hrSxIv"><div data-tag="mobile-navbar" class="sc-fzoLsD iMUByN"><header class="yoixic-0 euKvxV"><div class="yoixic-1 hGdHHa"><header class="sc-fznyYp bSjvFZ"><div class="sc-fznLxA gQRraV"><a aria-label="Go to home page" href="/" class="sc-fzqzlV cPlHVj"><span class="sc-fzplWN eTBCsn"><svg height="546px" version="1.1" viewBox="0 0 569 546" width="569px" xmlns="http://www.w3.org/2000/svg"><title>Patreon logo</title><g><circle cx="362.589996" cy="204.589996" data-fill="1" r="204.589996"></circle><rect data-fill="1" height="545.799988" width="100" x="0" y="0"></rect></g></svg></span></a></div><div class="sc-fznXWL cEvDCP"><ul class="sc-fzqMdD fZQoNm"><li class="sc-fzowVh equHBw"><div class="sc-fzoLsD fRikCF"><a href="/login" class="sc-fzpans cMhamG">Log in</a></div></li><li class="sc-fzowVh equHBw"><div class="sc-fzoLsD fRikCF"><a tabindex="0" class="sc-fzpans cMhamG"></a></div></li><li class="sc-fzowVh equHBw"><div class="sc-fzoLsD jkiPlT"><a disabled="" class="sc-fzomuh kfBqan"><div title="Mobile navigation menu button" class="sc-fznyAO iAwAuh"><span class="sc-fzplWN bdRCXX"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2.25 18.003h19.5M2.25 12.003h19.5M2.25 6.003h19.5" data-stroke="1" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></div></a></div></li></ul></div></header></div><div></div></header></div><div data-tag="navbar" class="sc-fzoLsD iMUByN"><div class="ad46v5-0 dYyFjt"><header class="sc-fznyYp bSjvFZ"><div class="sc-fznLxA gQRraV"><a aria-label="Go to home page" href="/" class="sc-fzqzlV cPlHVj"><span class="sc-fzplWN eTBCsn"><svg height="546px" version="1.1" viewBox="0 0 569 546" width="569px" xmlns="http://www.w3.org/2000/svg"><title>Patreon logo</title><g><circle cx="362.589996" cy="204.589996" data-fill="1" r="204.589996"></circle><rect data-fill="1" height="545.799988" width="100" x="0" y="0"></rect></g></svg></span></a></div><div class="sc-fznXWL cEvDCP"><ul class="sc-fzqMdD fZQoNm"><li class="sc-fzowVh equHBw"><div class="sc-fzoLsD dqKMuq"><a class="sc-fzomuh bMjLAE"><div class="sc-fzoLsD knIsyN"><div class="sc-fzoLsD jjCIwB"><form action="/search" method="GET" role="search" class="sc-fzoJus bPIkEp"><div class="sc-fzoVTD gEtBkS"><div class="sc-fzoLsD iGhNAv"><div aria-expanded="false" aria-haspopup="true" aria-label="Search" data-tag="menuToggleDiv" class="sc-fzoydu dXHCsz"><div class="sc-fzoLsD kyDYxR"><div class="sc-fznyAO hxiFfH"><span class="sc-fzplWN jqrtue"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M13.187 16.974A7.158 7.158 0 1 0 7.587 3.8a7.158 7.158 0 0 0 5.6 13.174z" data-fill="1" data-stroke="1" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path><path d="M15.448 15.448L20.999 21" data-stroke="1" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></div><input type="search" aria-label="Search" autoComplete="off" name="q" placeholder="Find a creator" class="sc-fzpisO gjESYk"/></div></div></div></div></form></div></div></a></div></li><li class="sc-fzowVh equHBw"><div class="sc-fzoLsD fRikCF"><a href="/create" class="sc-fzpans cMhamG">Create on Patreon</a></div></li><li class="sc-fzowVh equHBw"><div class="sc-fzoLsD eZzAwK"><a href="/login" class="sc-fzpans cMhamG">Log in</a></div></li></ul></div></header></div></div></div><div class="sc-1okci2r-0 jXNDqK"></div><div class="zcg1gr-2 feZMbC"><div class="sc-1rlb63q-0 dpmXxa"></div><div aria-live="polite" role="status" tabindex="0" class="sc-fzqARJ gPfttN"><div class="sc-fzqNqU dDRTXT"><div class="sc-fzoyTs diaLhm"><div class="sc-fzoNJl khBQYF"><div class="sc-fznyAO iAwAuh"><span class="sc-fzplWN iIzECz"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M12.08 23c5.522 0 10-4.477 10-10s-4.477-10-10-10-10 4.477-10 10 4.477 10 10 10z" data-fill="1" data-stroke="1" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path><path d="M14.08 17h-.667a1.333 1.333 0 0 1-1.333-1.333v-3.334a.667.667 0 0 0-.667-.666h-.667M11.746 8.333a.333.333 0 1 0 0 .667.333.333 0 0 0 0-.667v0" data-stroke="1" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></div></div><div class="sc-fzoXWK bnWwon"><span color="dark" class="sc-AxirZ PvvCL"><span color="dark" class="sc-AxirZ PvvCL">We use cookies to improve your experience using this site. <a href="https://www.patreon.com/policy/cookies" class="sc-fzpans kmqqXw">More information</a></span></span></div></div><div class="sc-fznxKY etrFtm"><button class="sc-fzoiQi hFZHfI" tabindex="0" type="button"><div tabindex="-1" class="sc-fznJRM cPWiv"><svg aria-label="Loading" viewBox="0 0 64 64" class="sc-fzqBZW bhSJWO"><circle cx="32" cy="32" r="32" class="sc-fzqNJr gmvqCk"></circle><circle color="light" cx="32" cy="32" r="32" stroke-linecap="round" class="sc-fzoyAV tgcnf"></circle></svg></div><div class="sc-fznxsB crxLyS">Accept</div></button></div></div></div><div role="main" id="renderPageContentWrapper" class="zcg1gr-1 dpXumq"><div class="sc-fzoLsD hCqPme"><div class="sc-fzoCUK eMcsGu"><div class="sc-fzoOEf kKyfbN"><div class="sc-fzoLsD fbjOMc"></div><div class="sc-fzoLsD kiHxoI"><div class="sc-fzoLsD eScDyQ"><div class="r28l61-0 fsVIEL"><a class="sc-fzoiQi jrgXCw" color="primary" data-tag="become-patron-button" name="become-a-patron" tabindex="0" type="button" href="/bePatron?u=19918120&amp;redirect_uri=https%3A%2F%2Fwww.patreon.com%2Fposts%2Fpoland-to-fine-2-45448716" role="button"><div tabindex="-1" class="sc-fznJRM cPWiv"><svg aria-label="Loading" viewBox="0 0 64 64" class="sc-fzqBZW kDltcG"><circle cx="32" cy="32" r="32" class="sc-fzqNJr gfsgfD"></circle><circle color="light" cx="32" cy="32" r="32" stroke-linecap="round" class="sc-fzoyAV guXzhw"></circle></svg></div><div class="sc-fznxsB crxLyS">Become a patron</div></a></div></div><div class="sc-fzoLsD LonIH"></div><div class="sc-fzoLsD lkrayv"></div><div class="sc-fzqKVi kohIRj"><div class="sc-fzoLsD kewzYm"><div data-tag="post-card"><div overflow="visible" class="sc-fzoLsD bqrbPy"><div overflow="visible" class="sc-qQmou jOdcAP"><div class="sc-fzoLsD iMUByN"><div class="sc-fzoLsD kmnHux"><div overflow="hidden" class="sc-fzoLsD ktXPxH"><a href="https://worthypolitics.com/we-need-this-in-u-s-every-time-facebook-or-twitter-censor-free-speech-in-poland-they-will-face-2-2-million-fine/" target="_blank" style="color:inherit"><div class="sc-1a0dxjy-0 haRnXM"><div class="lazyload-placeholder"></div></div><div class="sc-1a0dxjy-1 fTlXxx"><div color="dark" class="sc-AxjAm htGtmH">WE NEED THIS IN U.S.: Every Time Facebook Or Twitter Censor Free Speech In Poland They Will Face $2.2 Million Fine&#x27;</div><div color="dark" class="sc-AxjAm gCavhB">Home / ELECTION 2020 /WE NEED THIS IN U.S.: Every Time Facebook Or Twitter Censor Free Speech In Poland They Will Face $2.2 Million Fine&#x27;A new law is due to be passed in Poland that would fine Big Tech firms a staggering $2.2 million every time they unconstitutionally censor lawful free speech online.</div><div color="gray1" class="sc-AxjAm gCavhB">WPolitics</div></div></a></div></div><div class="sc-fzoLsD cxFFrs"><div class="stackable mb-xs"><div class="sc-1n9tf3q-0 euFuHg"><div class="sc-fzoLsD hcFMlJ"><div class="sc-fzoLsD ftabkj"><a data-tag="post-published-at" href="/posts/poland-to-fine-2-45448716" class="sc-fzpans fQBSUJ"><span color="gray2" class="sc-AxirZ ircznT">Dec 26, 2020<!-- --> <!-- -->at<!-- --> <!-- -->8:20 AM</span></a></div></div></div><div class="sc-fzoLsD eeqOQk"><span data-tag="post-title" class="sc-1di2uql-1 vYcWR">Poland to fine social media giants $2.2m every time they censor free speech</span></div></div><div data-tag="post-content" class="sc-1sp3zau-0 cVauRy sc-1di2uql-0 gSTPKg"><p>Do you think the rest of the world needs to start thinking a lot more like Poland? </p><blockquote><em><strong>A new law is due to be passed in Poland that would fine Big Tech firms a staggering $2.2 million every time they unconstitutionally censor lawful free speech online.</strong></em></blockquote><blockquote><em><strong>While liberal governments in western nations seek to fine social media giants Facebook and Twitter for failing to remove so-called “hate speech,” Poland is taking a refreshingly different approach.</strong></em></blockquote><blockquote><em><strong>“Under its provisions, social media services will not be allowed to remove content or block accounts if the content on them does not break Polish law.”</strong></em></blockquote><blockquote><em><strong>“In the event of removal or blockage, a complaint can be sent to the platform, which will have 24 hours to consider it.”</strong></em></blockquote><blockquote><em><strong>“Within 48 hours of the decision, the user will be able to file a petition to the court for the return of access. The court will consider complaints within seven days of receipt and the entire process is to be electronic.”</strong></em></blockquote><blockquote><em><strong>Polish Justice Minister Zbigniew Ziobro made clear that the legal initiative was designed to fight censorship.</strong></em></blockquote><blockquote><em><strong>Ziobro asserted that it wouldn’t impact the right of people who have been slandered or defamed to pursue justice.</strong></em></blockquote><blockquote><em><strong>“Often, the victims of tendencies for ideological censorship are also representatives of various groups operating in Poland, whose content is removed or blocked, just because they express views and refer to values that are unacceptable from the point of view of communities… with an ever-stronger influence on the functioning of social media,” Ziobro stated.</strong></em></blockquote><blockquote><em><strong>“We realize that it is not an easy topic,” he continued.</strong></em></blockquote><blockquote><em><strong>“We realize that on the internet there should also be a sphere of guarantees for everybody who feels slandered, a sphere of limitation of various content which may carry with it a negative impact on the sphere of other people’s freedom,” he said.</strong></em></blockquote><blockquote><em><strong>“But we would like to propose such tools that will enable both one side and the other to call for the decision of a body that will be able to adjudicate whether content appearing on such and such a social media account really violates personal rights, whether it can be eliminated, or whether there is censorship.”</strong></em></blockquote><blockquote><em><strong>This should be the model for all developed countries that value free speech, especially the United States.</strong></em></blockquote></div><div class="sc-fzoLsD lftxxb"><svg aria-label="Loading" viewBox="0 0 64 64" class="sc-fzqBZW kDltcG"><circle cx="32" cy="32" r="32" class="sc-fzqNJr hbuhKI"></circle><circle color="gray1" cx="32" cy="32" r="32" stroke-linecap="round" class="sc-fzoyAV hlmesB"></circle></svg></div></div></div></div></div></div><div class="sc-fzoLsD kIzOaS"><div class="sc-fzoLsD cNpNjW"><div overflow="hidden" class="sc-qQmou bmdKmL"><div class="sc-fzoLsD hNvPsF"><div class="sc-fzoLsD dkOhAF"><div class="sc-fzoLsD jOwPqg"><div color="gray2" class="sc-AxjAm hFfgRe">By <!-- -->becoming a patron<!-- -->, you&#x27;ll instantly unlock access to <!-- -->10 exclusive posts</div></div><div class="sc-fzoLsD drmMFi"><div class="sc-fzoLsD iZcQPd"><div class="sc-fzoLsD heIYEB"><div color="dark" class="sc-AxjAm lokyKG">2</div><span color="gray2" class="sc-AxirZ haeqwu">Images</span></div></div><div class="sc-fzoLsD iZcQPd"><div class="sc-fzoLsD heIYEB"><div color="dark" class="sc-AxjAm lokyKG">8</div><span color="gray2" class="sc-AxirZ haeqwu">Links</span></div></div></div></div></div></div></div><div class="sc-fzoLsD za-dHq"><div overflow="hidden" class="sc-qQmou bmdKmL"><div class="sc-fzoLsD hNvPsF"><div class="sc-fzoLsD dkOhAF"><div class="sc-fzoLsD jOwPqg"><div color="gray2" class="sc-AxjAm hFfgRe">By <!-- -->becoming a patron<!-- -->, you&#x27;ll instantly unlock access to <!-- -->10 exclusive posts</div></div><div class="sc-fzoLsD fAcXZa"><div class="sc-fzoCUK eMcsGu"><div class="sc-fzoOEf fakULb"><div class="sc-fzoLsD kiHxoI"><div offset="[object Object]" class="sc-fzqKVi cHA-DUN"><div class="sc-fzoLsD kewzYm"><div class="sc-fzoLsD heIYEB"><div color="dark" class="sc-AxjAm lokyKG">2</div><span color="gray2" class="sc-AxirZ haeqwu">Images</span></div></div></div><div offset="[object Object]" class="sc-fzqKVi cpmAPI"><div class="sc-fzoLsD kewzYm"><div class="sc-fzoLsD heIYEB"><div color="dark" class="sc-AxjAm lokyKG">8</div><span color="gray2" class="sc-AxirZ haeqwu">Links</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="sc-fzqKVi gnesNz"><div class="sc-fzoLsD kewzYm"><div class="sc-fzoLsD fRAcQZ"><a href="https://www.patreon.com/adifferentviewaustralia" target="_self" class="sc-76ojkh-0 hZvryu"><div overflow="hidden" class="sc-qQmou bmdKmL"><div class="sc-fzoLsD iMUByN"><div><div class="sc-1hcc7xl-2 hdfmGF"><img alt=""/></div><div class="sc-1hcc7xl-1 cNjYnf"><div display="block" src="https://c10.patreonusercontent.com/3/eyJ3IjoyMDB9/patreon-media/p/campaign/2767989/2961fb7e16c94cd2a50ea591bc8e6c4c/1.png?token-time=2145916800&amp;token-hash=ljTZRxvaI7t8vbR6VGL2FGSok_yHw_aAl3qxdlT7yOQ%3D" class="sc-fzoxnE jxKhjT"></div></div><div data-tag="metadata-wrapper" class="sc-1hcc7xl-0 hdtNtD"><div class="sc-fzoLsD dvEhnQ"><div color="dark" class="sc-AxjAm krQJmM">A Different View</div></div><div color="dark" class="sc-AxjAm jmAOOf">is creating <!-- -->a way for the world to really understand what is going on!</div><div class="sc-fzoLsD dCUxDl"></div></div></div></div></div></a></div><div class="sc-fzoLsD fRAcQZ"><a class="sc-fzoiQi jrgXCw" color="primary" data-tag="become-patron-button" name="become-a-patron" tabindex="0" type="button" href="/bePatron?u=19918120&amp;redirect_uri=https%3A%2F%2Fwww.patreon.com%2Fposts%2Fpoland-to-fine-2-45448716" role="button"><div tabindex="-1" class="sc-fznJRM cPWiv"><svg aria-label="Loading" viewBox="0 0 64 64" class="sc-fzqBZW kDltcG"><circle cx="32" cy="32" r="32" class="sc-fzqNJr gfsgfD"></circle><circle color="light" cx="32" cy="32" r="32" stroke-linecap="round" class="sc-fzoyAV guXzhw"></circle></svg></div><div class="sc-fznxsB crxLyS">Become a patron</div></a></div><div class="mb-md"><svg aria-label="Loading" viewBox="0 0 64 64" class="sc-fzqBZW eLabFC"><circle cx="32" cy="32" r="32" class="sc-fzqNJr elTIry"></circle><circle color="gray1" cx="32" cy="32" r="32" stroke-linecap="round" class="sc-fzoyAV ietSSD"></circle></svg></div><div class=""><div overflow="hidden" class="sc-qQmou bmdKmL"><div class="sc-fzoLsD czuiWx"><div class="sc-fzoLsD bvJfxN"><div class="sc-fzoLsD blslGt"><div><h5 color="gray1" class="sc-AxmLO ePcJfd">Recent Posts</h5></div></div></div><div class="sc-fzoLsD dmQdJQ"><svg aria-label="Loading" viewBox="0 0 64 64" class="sc-fzqBZW kDltcG"><circle cx="32" cy="32" r="32" class="sc-fzqNJr hbuhKI"></circle><circle color="gray1" cx="32" cy="32" r="32" stroke-linecap="round" class="sc-fzoyAV hlmesB"></circle></svg></div></div></div></div></div></div></div></div></div></div><div aria-live="polite" data-tag="toaster" class="sc-fzoLag bGfClw"></div></div></div><div data-tag="LeftNavOffset" class="zcg1gr-2 feZMbC"><div aria-label="Site Footer" role="contentinfo" class="sc-8a4j3h-0 iLTglT"><div class="sc-fzoCUK eMcsGu"><div class="sc-fzoOEf fgtMKq"><div class="sc-fzoLsD kiHxoI"><div order="[object Object]" class="sc-fzqKVi hqYyod"><div class="sc-fzoLsD kewzYm"><a href="/" title="Home page"><span class="sc-1wjwsmb-0 blhxcJ"><svg width="569px" height="546px" viewBox="0 0 569 546" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Patreon logo</title><g><circle data-color="1" id="Oval" cx="362.589996" cy="204.589996" r="204.589996"></circle><rect data-color="2" id="Rectangle" x="0" y="0" width="100" height="545.799988"></rect></g></svg></span></a><div width="[object Object]" class="sc-fzoLsD ginnZY"><div class="sc-fzoLsD kIzOaS"><button data-tag="locale-selector-button" class="sc-1e9g3m3-0 bwxfmQ"><div class="sc-fzoLsD fJFUAl"><div class="sc-fzoLsD iMUByN"><span color="dark" class="sc-AxirZ kOlmig">Language: <!-- -->English</span></div></div></button></div><div class="sc-fzoLsD kIzOaS"><button data-tag="location-container-button" class="sc-184cp4l-0 CZpXx"><div class="sc-fzoLsD fJFUAl"><div class="sc-fzoLsD iMUByN"><div class="sc-1pegt67-0 hlDHNW"></div><span color="dark" class="sc-AxirZ kOlmig">United States</span></div></div></button></div><div class="sc-fzoLsD kIzOaS"><div class="sc-fzoLsD iMUByN"><button data-tag="currency-selector-modal-text-button" class="bab4hy-0 xMpie"><div class="sc-fzoLsD fJFUAl"><div class="sc-fzoLsD iMUByN"><span color="dark" class="sc-AxirZ kOlmig">Currency: USD</span></div></div></button></div></div></div></div></div><div order="[object Object]" class="sc-fzqKVi eqZPBC"><div class="sc-fzoLsD kewzYm"><div class="sc-fzoLsD fRpHuv"><ul><li><div class="sc-fzoLsD jOwPqg"><a href="/about" class="sc-fzpans dArWBt">About</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="/careers" class="sc-fzpans dArWBt">Careers</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="/create" class="sc-fzpans dArWBt">Create on Patreon</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="/brand" class="sc-fzpans dArWBt">Brand</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="/press" class="sc-fzpans dArWBt">Press</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="https://partners.patreon.com" class="sc-fzpans dArWBt">Partners</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="/sitemap" class="sc-fzpans dArWBt">Sitemap</a></div></li></ul></div></div></div><div order="[object Object]" class="sc-fzqKVi eGRmng"><div class="sc-fzoLsD kewzYm"><div class="sc-fzoLsD fRpHuv"><ul><li><div class="sc-fzoLsD jOwPqg"><a href="http://support.patreon.com" class="sc-fzpans dArWBt">Help Center &amp; FAQs</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="http://patreoncommunity.com/" class="sc-fzpans dArWBt">Developers</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="/apps" class="sc-fzpans dArWBt">App Directory</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="https://blog.patreon.com/" class="sc-fzpans dArWBt">Blog</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="https://blog.patreon.com/welcome-to-patreon-u" class="sc-fzpans dArWBt">Patreon U | Creator Coaching</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="/guidelines" class="sc-fzpans dArWBt">Community Guidelines</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="/legal" class="sc-fzpans dArWBt">Terms of Use</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="https://privacy.patreon.com/policies" class="sc-fzpans dArWBt">Privacy Policy</a></div></li><li><div class="sc-fzoLsD jOwPqg"><a href="/policy/accessibility" class="sc-fzpans dArWBt">Accessibility</a></div></li></ul></div></div></div><div order="[object Object]" class="sc-fzqKVi hoIzIM"><div class="sc-fzoLsD kewzYm"><div class="sc-fzoLsD lkjwGT"><a aria-label="Patreon on Twitter" href="https://www.twitter.com/patreon"><span><div class="sc-fznyAO iAwAuh"><span class="sc-fzplWN guxTqf"><svg viewBox="0 0 24 24"><path d="M5.866 20.18c.44.094.885.158 1.333.203.041.004.086.004.127.004.605 0 1.21-.004 1.819 0a7.14 7.14 0 001.057-.102c.877-.131 1.729-.357 2.55-.689.89-.357 1.719-.82 2.484-1.4a11.627 11.627 0 003.242-3.782 12.33 12.33 0 001.315-3.707c.15-.82.22-1.649.183-2.48-.004-.095.018-.151.097-.211a8.18 8.18 0 001.886-1.969l.034-.052c.003-.004.003-.012.007-.03l-.004-.004a8.095 8.095 0 01-2.304.628 4.242 4.242 0 001.77-2.27l-.003-.003c-.176.094-.337.185-.501.267-.65.332-1.33.569-2.043.715a.108.108 0 01-.104-.03 4.116 4.116 0 00-2.297-1.215c-.113-.02-.228-.02-.34-.053h-.015c-.03.015-.064.004-.097.008-.03-.004-.064.007-.094-.008h-.224a.143.143 0 01-.097 0h-.034c-.03.015-.06.008-.085.008 0 .003-.004.003-.008.007-2.401.188-4.246 2.48-3.682 5.085-3.429-.23-6.245-1.679-8.479-4.325-.526.945-.683 1.946-.448 3 .236 1.058.818 1.886 1.692 2.518a3.285 3.285 0 01-.937-.14 4.147 4.147 0 01-.878-.36c-.086 1.535.997 3.616 3.275 4.113-.16.049-.306.075-.455.098-.153.026-.306.034-.46.045-.153.007-.306 0-.459-.008a4.737 4.737 0 01-.456-.06c.02.478.796 1.577 1.442 2.055.702.52 1.49.79 2.375.824-.134.117-.265.207-.395.298a8.144 8.144 0 01-2.973 1.29c-.785.17-1.58.226-2.383.159a4.483 4.483 0 00-.228-.02c-.022 0-.052-.018-.071.016.265.154.527.316.796.463.974.512 1.994.888 3.07 1.114z" data-fill="1"></path></svg></span></div></span></a></div><div class="sc-fzoLsD lkjwGT"><a aria-label="Patreon on Facebook" href="https://www.facebook.com/patreon"><span><div class="sc-fznyAO iAwAuh"><span class="sc-fzplWN guxTqf"><svg viewBox="0 0 24 24"><path d="M22 12c0-5.522-4.477-10-10-10S2 6.478 2 12c0 4.992 3.657 9.129 8.438 9.879V14.89h-2.54v-2.89h2.54V9.796c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.772-1.63 1.563V12h2.773l-.443 2.891h-2.33v6.988C18.343 21.129 22 16.992 22 12z" data-fill="1"></path></svg></span></div></span></a></div><div class="sc-fzoLsD lkjwGT"><a aria-label="Patreon on Instagram" href="https://www.instagram.com/patreon"><span><div class="sc-fznyAO iAwAuh"><span class="sc-fzplWN guxTqf"><svg viewBox="0 0 24 24"><path data-fill="1" d="M12 3.803c2.67 0 2.987.01 4.042.058 2.71.123 3.975 1.409 4.099 4.099.048 1.054.057 1.37.057 4.04 0 2.672-.01 2.988-.057 4.042-.124 2.687-1.387 3.975-4.1 4.099-1.054.048-1.37.058-4.041.058-2.67 0-2.987-.01-4.04-.058-2.718-.124-3.977-1.416-4.1-4.1-.048-1.054-.058-1.37-.058-4.041 0-2.67.01-2.986.058-4.04.124-2.69 1.387-3.977 4.1-4.1 1.054-.047 1.37-.057 4.04-.057zM12 2c-2.716 0-3.056.012-4.122.06-3.632.167-5.65 2.182-5.817 5.817C2.01 8.944 2 9.284 2 12s.012 3.057.06 4.123c.167 3.632 2.182 5.65 5.817 5.817 1.067.048 1.407.06 4.123.06s3.057-.012 4.123-.06c3.629-.167 5.652-2.182 5.816-5.817.05-1.066.061-1.407.061-4.123s-.012-3.056-.06-4.122c-.163-3.629-2.18-5.65-5.816-5.817C15.057 2.01 14.716 2 12 2zm0 4.865a5.135 5.135 0 100 10.27 5.135 5.135 0 000-10.27zm0 8.468a3.333 3.333 0 110-6.666 3.333 3.333 0 010 6.666zm5.338-9.87a1.2 1.2 0 100 2.4 1.2 1.2 0 000-2.4z"></path></svg></span></div></span></a></div><div class="sc-fzoLsD eSzfjt"><div class="sc-fzoLsD dUNWHJ"><a href="https://play.google.com/store/apps/details?id=com.patreon.android" target="_new" aria-label="Patreon Android App Download"><svg width="151" height="45" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient x1="90.769%" y1="4.84%" x2="-38.331%" y2="71.968%" id="gradientA"><stop stop-color="#00A0FF" offset="0%"></stop><stop stop-color="#00A1FF" offset=".7%"></stop><stop stop-color="#00BEFF" offset="26%"></stop><stop stop-color="#00D2FF" offset="51.2%"></stop><stop stop-color="#00DFFF" offset="76%"></stop><stop stop-color="#00E3FF" offset="100%"></stop></linearGradient><linearGradient x1="107.724%" y1="49.424%" x2="-130.67%" y2="49.424%" id="gradientB"><stop stop-color="#FFE000" offset="0%"></stop><stop stop-color="#FFBD00" offset="40.9%"></stop><stop stop-color="orange" offset="77.5%"></stop><stop stop-color="#FF9C00" offset="100%"></stop></linearGradient><linearGradient x1="86.389%" y1="17.814%" x2="-49.886%" y2="194.39%" id="gradientC"><stop stop-color="#FF3A44" offset="0%"></stop><stop stop-color="#C31162" offset="100%"></stop></linearGradient><linearGradient x1="-18.581%" y1="-54.528%" x2="42.275%" y2="24.692%" id="gradientD"><stop stop-color="#32A071" offset="0%"></stop><stop stop-color="#2DA771" offset="6.9%"></stop><stop stop-color="#15CF74" offset="47.6%"></stop><stop stop-color="#06E775" offset="80.1%"></stop><stop stop-color="#00F076" offset="100%"></stop></linearGradient></defs><g fill-rule="nonzero" fill="none"><path d="M145.407 45H5.593C2.46 45 0 42.525 0 39.375V5.625C0 2.475 2.46 0 5.593 0h139.814C148.54 0 151 2.475 151 5.625v33.75c0 3.15-2.46 5.625-5.593 5.625z" fill="#000"></path><path d="M145.407.9c2.573 0 4.698 2.138 4.698 4.725v33.75c0 2.587-2.125 4.725-4.698 4.725H5.593C3.02 44.1.895 41.962.895 39.375V5.625C.895 3.038 3.02.9 5.593.9h139.814zm0-.9H5.593C2.46 0 0 2.587 0 5.625v33.75C0 42.525 2.46 45 5.593 45h139.814c3.132 0 5.593-2.475 5.593-5.625V5.625C151 2.587 148.54 0 145.407 0z" fill="#A6A6A6"></path><path d="M52.804 10.726c0 .903-.227 1.693-.794 2.258-.68.677-1.474 1.016-2.495 1.016-1.02 0-1.814-.339-2.494-1.016C46.34 12.306 46 11.516 46 10.5s.34-1.806 1.02-2.484C47.702 7.34 48.496 7 49.516 7c.454 0 .908.113 1.361.339.454.226.794.451 1.02.79l-.566.565c-.454-.565-1.02-.79-1.815-.79-.68 0-1.36.225-1.814.79-.567.451-.794 1.129-.794 1.919s.227 1.468.794 1.92c.567.45 1.134.79 1.814.79.794 0 1.361-.226 1.928-.79.34-.34.567-.791.567-1.356h-2.495v-.903h3.29v.452zm5.217-2.823h-3.062v2.145h2.835v.79h-2.835v2.146h3.062v.903h-3.97V7.113h3.97v.79zm3.742 5.984h-.907V7.903h-1.928v-.79h4.763v.79h-1.928v5.984zm5.216 0V7.113h.908v6.774h-.908zm4.763 0h-.907V7.903h-1.928v-.79h4.65v.79h-1.928v5.984h.113zm10.773-.903c-.68.677-1.474 1.016-2.494 1.016-1.021 0-1.815-.339-2.495-1.016-.68-.678-1.02-1.468-1.02-2.484s.34-1.806 1.02-2.484C78.206 7.34 79 7 80.02 7c1.02 0 1.814.339 2.494 1.016.68.678 1.021 1.468 1.021 2.484s-.34 1.806-1.02 2.484zm-4.309-.565c.454.452 1.134.79 1.815.79.68 0 1.36-.225 1.814-.79a2.718 2.718 0 0 0 .794-1.919c0-.79-.227-1.468-.794-1.92-.454-.451-1.134-.79-1.814-.79-.68 0-1.361.226-1.815.79a2.718 2.718 0 0 0-.794 1.92c0 .79.227 1.468.794 1.92zm6.578 1.468V7.113h1.02l3.289 5.306V7.113H90v6.774h-.907l-3.516-5.532v5.532h-.793z" stroke="#FFF" stroke-width=".2" fill="#FFF"></path><path d="M76.32 24.284c-2.696 0-4.83 2.024-4.83 4.834a4.796 4.796 0 0 0 4.83 4.835c2.694 0 4.828-2.024 4.828-4.835 0-2.923-2.134-4.834-4.829-4.834zm0 7.645c-1.46 0-2.696-1.237-2.696-2.923s1.235-2.923 2.695-2.923c1.46 0 2.695 1.124 2.695 2.923 0 1.686-1.235 2.923-2.695 2.923zm-10.444-7.645c-2.695 0-4.829 2.024-4.829 4.834a4.796 4.796 0 0 0 4.829 4.835c2.695 0 4.828-2.024 4.828-4.835 0-2.923-2.133-4.834-4.828-4.834zm0 7.645c-1.46 0-2.695-1.237-2.695-2.923s1.235-2.923 2.695-2.923c1.46 0 2.695 1.124 2.695 2.923 0 1.686-1.235 2.923-2.695 2.923zM53.41 25.746v2.023h4.829c-.112 1.124-.562 2.024-1.123 2.586-.674.675-1.797 1.462-3.706 1.462-3.032 0-5.277-2.361-5.277-5.397 0-3.035 2.358-5.396 5.277-5.396 1.572 0 2.808.674 3.706 1.461l1.46-1.461C57.342 19.899 55.77 19 53.524 19 49.48 19 46 22.373 46 26.42s3.481 7.42 7.524 7.42c2.246 0 3.818-.674 5.165-2.136 1.348-1.349 1.797-3.26 1.797-4.722 0-.45 0-.9-.112-1.236H53.41zm50.981 1.574c-.449-1.125-1.572-3.036-4.042-3.036-2.47 0-4.492 1.911-4.492 4.834 0 2.699 2.021 4.835 4.716 4.835 2.134 0 3.482-1.35 3.93-2.136l-1.571-1.125c-.562.787-1.236 1.35-2.359 1.35-1.122 0-1.796-.45-2.358-1.462l6.401-2.698-.225-.562zm-6.513 1.573c0-1.798 1.46-2.81 2.47-2.81.787 0 1.573.45 1.798 1.012l-4.268 1.798zm-5.277 4.61h2.133V19.45h-2.133v14.053zm-3.37-8.207c-.56-.562-1.459-1.124-2.582-1.124-2.358 0-4.604 2.136-4.604 4.834 0 2.698 2.134 4.722 4.604 4.722 1.123 0 2.021-.562 2.47-1.124h.113v.674c0 1.799-1.01 2.81-2.583 2.81-1.235 0-2.133-.899-2.358-1.686l-1.797.787c.562 1.237 1.91 2.811 4.267 2.811 2.47 0 4.492-1.462 4.492-4.947V24.51h-2.021v.787zm-2.47 6.633c-1.46 0-2.695-1.237-2.695-2.923s1.236-2.923 2.695-2.923c1.46 0 2.583 1.237 2.583 2.923s-1.123 2.923-2.583 2.923zm27.4-12.48h-5.053v14.054h2.133v-5.284h2.92c2.358 0 4.604-1.686 4.604-4.385 0-2.698-2.246-4.384-4.604-4.384zm.112 6.746h-3.032v-4.834h3.032c1.572 0 2.47 1.35 2.47 2.36-.112 1.238-1.01 2.474-2.47 2.474zm12.914-2.023c-1.572 0-3.144.674-3.706 2.136l1.91.787c.448-.787 1.122-1.012 1.908-1.012 1.123 0 2.134.674 2.246 1.799v.112c-.337-.225-1.235-.562-2.133-.562-2.022 0-4.043 1.124-4.043 3.148 0 1.911 1.684 3.148 3.481 3.148 1.46 0 2.134-.675 2.695-1.35h.112v1.125h2.022v-5.396c-.225-2.474-2.134-3.935-4.492-3.935zm-.225 7.757c-.673 0-1.684-.337-1.684-1.237 0-1.124 1.235-1.461 2.246-1.461.898 0 1.347.225 1.909.45-.225 1.349-1.348 2.248-2.47 2.248zm11.791-7.42l-2.358 6.07h-.112l-2.47-6.07h-2.247l3.706 8.544-2.134 4.722h2.134L141 24.51h-2.246zm-18.865 8.994h2.133V19.45h-2.133v14.053z" fill="#FFF"></path><path d="M.45.558C.114.892 0 1.45 0 2.119v24.65c0 .67.225 1.227.563 1.562l.113.111 13.97-13.83v-.224L.452.558z" fill="url(#gradientA)" transform="translate(11 8)"></path><path d="M19.153 19.296l-4.619-4.573v-.335l4.62-4.573.112.112 5.52 3.123c1.578.892 1.578 2.342 0 3.235l-5.633 3.011z" fill="url(#gradientB)" transform="translate(11 8)"></path><path d="M19.266 19.185L14.534 14.5.451 28.442c.563.558 1.352.558 2.366.112l16.449-9.37" fill="url(#gradientC)" transform="translate(11 8)"></path><path d="M19.266 9.815L2.816.558C1.804 0 1.015.112.452.669L14.534 14.5l4.732-4.685z" fill="url(#gradientD)" transform="translate(11 8)"></path><path d="M30.153 27.073L13.817 36.22c-.902.558-1.69.446-2.254 0l-.112.112.112.111c.564.446 1.352.558 2.254 0l16.336-9.369z" fill="#000" opacity=".2"></path><path d="M11.45 36.22c-.337-.335-.45-.893-.45-1.562v.111c0 .67.225 1.227.563 1.562v-.112h-.112zm24.337-12.27l-5.634 3.123.113.112 5.52-3.123c.79-.447 1.127-1.004 1.127-1.562 0 .558-.45 1.004-1.126 1.45z" fill="#000" opacity=".12"></path><path d="M13.817 8.67l21.97 12.38c.676.446 1.126.892 1.126 1.45 0-.558-.338-1.115-1.126-1.562l-21.97-12.38C12.239 7.665 11 8.335 11 10.119v.112c0-1.673 1.24-2.454 2.817-1.562z" fill="#FFF" opacity=".25"></path></g></svg></a></div><div class="sc-fzoLsD dUNWHJ"><a href="https://itunes.apple.com/app/id1044456188" target="_new" aria-label="Patreon iOS App Download"><svg width="151" height="45" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient x1="49.998%" y1="100.266%" x2="49.998%" y2="-260.383%" id="appleGradient"><stop stop-color="#1A1A1A" stop-opacity=".1" offset="0%"></stop><stop stop-color="#212121" stop-opacity=".151" offset="12.3%"></stop><stop stop-color="#353535" stop-opacity=".227" offset="30.8%"></stop><stop stop-color="#575757" stop-opacity=".318" offset="53.2%"></stop><stop stop-color="#858585" stop-opacity=".421" offset="78.3%"></stop><stop stop-color="#B3B3B3" stop-opacity=".51" offset="100%"></stop></linearGradient></defs><g fill-rule="nonzero" fill="none"><path d="M149.772 39.458a4.314 4.314 0 0 1-1.256 3.044 4.275 4.275 0 0 1-3.033 1.26H5.113c-2.369.002-4.291-1.925-4.295-4.304V5.135C.822 2.755 2.743.826 5.113.825h140.369a4.28 4.28 0 0 1 3.033 1.263 4.318 4.318 0 0 1 1.256 3.047l.001 34.323z" fill="#FFF"></path><path d="M145.709 45H5.292C2.373 45 .006 42.623 0 39.687V5.318C.004 2.382 2.372.002 5.292 0h140.416c2.92.004 5.286 2.382 5.292 5.318v34.37c.002 2.93-2.376 5.312-5.291 5.312z" fill="#A6A6A6"></path><path d="M149.772 39.458a4.314 4.314 0 0 1-1.256 3.044 4.275 4.275 0 0 1-3.033 1.26H5.113c-2.369.002-4.291-1.925-4.295-4.304V5.135C.822 2.755 2.743.826 5.113.825h140.369a4.28 4.28 0 0 1 3.033 1.263 4.318 4.318 0 0 1 1.256 3.047l.001 34.323z" fill="#000"></path><path d="M33.804 22.387c-.032-3.651 2.966-5.427 3.103-5.51-1.698-2.496-4.33-2.837-5.255-2.864-2.21-.234-4.354 1.334-5.48 1.334-1.149 0-2.883-1.311-4.752-1.273-2.405.038-4.654 1.441-5.888 3.62-2.547 4.445-.648 10.975 1.792 14.567 1.22 1.76 2.647 3.724 4.513 3.655 1.826-.075 2.509-1.173 4.712-1.173 2.184 0 2.824 1.173 4.728 1.128 1.96-.03 3.194-1.767 4.371-3.542 1.41-2.015 1.977-4.002 2-4.104-.045-.016-3.805-1.463-3.844-5.838zM30.208 11.65c.982-1.238 1.654-2.922 1.468-4.632-1.422.064-3.2.992-4.223 2.202-.906 1.068-1.715 2.817-1.506 4.461 1.597.12 3.236-.812 4.261-2.03z" fill="#FFF"></path><path d="M145.7 0H70.385l29.5 45H145.7c2.924-.002 5.294-2.38 5.3-5.316V5.318c-.005-2.936-2.375-5.315-5.3-5.318z" fill="url(#appleGradient)"></path><path d="M60.142 35.379h-2.547L56.2 30.962h-4.85l-1.328 4.417h-2.48l4.806-15.037h2.967l4.827 15.037zm-4.362-6.27l-1.262-3.926c-.134-.401-.385-1.346-.753-2.833h-.044c-.149.64-.385 1.584-.71 2.833l-1.24 3.926h4.009zm16.697.715c0 1.844-.497 3.302-1.491 4.372-.89.952-1.998 1.428-3.318 1.428-1.425 0-2.45-.512-3.073-1.538v5.69h-2.391V28.1c0-1.158-.03-2.346-.089-3.564h2.103l.134 1.719h.045c.797-1.295 2.007-1.942 3.631-1.942 1.27 0 2.33.505 3.177 1.516.847 1.013 1.272 2.344 1.272 3.995zm-2.436.088c0-1.055-.235-1.925-.709-2.61-.517-.714-1.21-1.07-2.081-1.07-.59 0-1.126.198-1.605.59-.48.396-.794.912-.941 1.551-.066.24-.103.486-.111.734v1.809c0 .787.24 1.453.72 1.997.48.543 1.104.815 1.87.815.901 0 1.602-.351 2.104-1.049.502-.699.753-1.621.753-2.767zm14.815-.088c0 1.844-.497 3.302-1.492 4.372-.891.952-1.997 1.428-3.318 1.428-1.426 0-2.451-.512-3.074-1.538v5.69h-2.39V28.1c0-1.158-.031-2.346-.09-3.564h2.104l.133 1.719h.045c.796-1.295 2.006-1.942 3.632-1.942 1.268 0 2.328.505 3.178 1.516.846 1.013 1.272 2.344 1.272 3.995zm-2.437.088c0-1.055-.237-1.925-.71-2.61-.517-.714-1.21-1.07-2.08-1.07-.59 0-1.126.198-1.607.59-.48.396-.793.912-.94 1.551a3.241 3.241 0 0 0-.112.734v1.809c0 .787.241 1.453.72 1.997.48.542 1.103.815 1.872.815.902 0 1.603-.351 2.103-1.049.502-.699.754-1.621.754-2.767zm16.277 1.249c0 1.28-.444 2.32-1.327 3.124-.971.877-2.327 1.316-4.066 1.316-1.606 0-2.893-.312-3.865-.936l.553-2.008c1.05.626 2.2.938 3.455.938.902 0 1.602-.206 2.103-.614.501-.409.755-.956.755-1.638 0-.611-.21-1.123-.622-1.54-.414-.416-1.098-.804-2.059-1.16-2.613-.981-3.92-2.417-3.92-4.307 0-1.234.461-2.244 1.383-3.033.922-.79 2.144-1.183 3.665-1.183 1.358 0 2.49.238 3.388.714l-.6 1.963c-.845-.46-1.8-.691-2.867-.691-.844 0-1.505.209-1.979.625-.398.371-.6.825-.6 1.362 0 .594.23 1.086.688 1.473.397.356 1.121.743 2.169 1.159 1.285.522 2.23 1.13 2.834 1.828.609.698.912 1.57.912 2.608zm7.926-4.817h-2.636v5.264c0 1.34.464 2.007 1.395 2.007.428 0 .782-.036 1.062-.112l.067 1.83c-.471.177-1.092.266-1.86.266-.944 0-1.682-.29-2.215-.871-.53-.58-.797-1.554-.797-2.923V26.34h-1.57v-1.808h1.57v-1.985l2.348-.715v2.7h2.636v1.812zm11.868 3.524c0 1.667-.473 3.035-1.418 4.105-.988 1.102-2.302 1.65-3.94 1.65-1.582 0-2.84-.527-3.777-1.58-.938-1.057-1.406-2.388-1.406-3.994 0-1.68.484-3.056 1.45-4.126.968-1.071 2.27-1.607 3.91-1.607 1.579 0 2.847.529 3.807 1.584.918 1.024 1.374 2.346 1.374 3.968zm-2.479.056c0-.994-.213-1.845-.64-2.558-.501-.861-1.22-1.292-2.149-1.292-.958 0-1.692.43-2.193 1.292-.428.713-.641 1.58-.641 2.603 0 .994.213 1.848.641 2.559.517.861 1.239 1.291 2.173 1.291.914 0 1.63-.439 2.149-1.312.44-.73.66-1.588.66-2.583zm10.255-3.27a4.131 4.131 0 0 0-.754-.066c-.841 0-1.492.319-1.95.96-.396.566-.596 1.28-.596 2.142v5.689h-2.391V27.95a76.754 76.754 0 0 0-.07-3.414h2.083l.088 2.075h.066c.253-.713.65-1.288 1.195-1.719a2.877 2.877 0 0 1 1.729-.58c.22 0 .42.015.597.044l.003 2.298zm10.694 2.79a5.69 5.69 0 0 1-.088 1.093H129.7c.027 1.071.374 1.892 1.04 2.457.605.503 1.387.757 2.347.757 1.062 0 2.031-.17 2.902-.512l.375 1.67c-1.018.448-2.22.67-3.608.67-1.669 0-2.979-.494-3.932-1.482-.951-.988-1.428-2.317-1.428-3.981 0-1.634.443-2.996 1.33-4.081.929-1.16 2.184-1.74 3.763-1.74 1.551 0 2.725.58 3.523 1.74.631.918.949 2.057.949 3.41zm-2.28-.624c.016-.715-.14-1.331-.465-1.852-.414-.671-1.05-1.006-1.904-1.006-.782 0-1.419.327-1.903.982-.399.521-.635 1.147-.708 1.873l4.98.003zM50.761 15.11c-.663 0-1.237-.033-1.715-.088V7.717a12.801 12.801 0 0 1 2.02-.154c2.735 0 3.995 1.365 3.995 3.592 0 2.568-1.488 3.955-4.3 3.955zm.4-6.61c-.369 0-.683.022-.944.076v5.553c.141.023.412.033.792.033 1.793 0 2.813-1.035 2.813-2.974 0-1.73-.923-2.689-2.66-2.689zm7.826 6.666c-1.542 0-2.541-1.168-2.541-2.754 0-1.653 1.02-2.832 2.628-2.832 1.52 0 2.541 1.113 2.541 2.744 0 1.674-1.053 2.842-2.628 2.842zm.045-4.716c-.847 0-1.39.804-1.39 1.927 0 1.103.554 1.907 1.379 1.907.824 0 1.378-.86 1.378-1.93 0-1.09-.543-1.904-1.367-1.904zm11.375-.76l-1.65 5.354h-1.075l-.684-2.325a17.846 17.846 0 0 1-.424-1.729h-.022c-.087.584-.25 1.168-.423 1.73l-.728 2.324h-1.086L62.762 9.69h1.205l.597 2.546c.141.606.26 1.178.359 1.718h.022c.086-.45.227-1.013.434-1.707l.75-2.556h.955l.717 2.501c.174.607.315 1.202.424 1.764h.032c.076-.551.196-1.136.358-1.764l.64-2.5 1.152-.002zm6.076 5.354H75.31V11.97c0-.947-.358-1.422-1.064-1.422-.695 0-1.173.607-1.173 1.312v3.184h-1.172v-3.823c0-.474-.011-.981-.044-1.532h1.032l.055.827h.032c.316-.573.956-.936 1.673-.936 1.107 0 1.835.86 1.835 2.258l-.001 3.206zm3.233 0h-1.174v-7.81h1.174v7.81zm4.275.122c-1.54 0-2.54-1.168-2.54-2.754 0-1.653 1.02-2.832 2.626-2.832 1.521 0 2.541 1.113 2.541 2.744.002 1.674-1.052 2.842-2.627 2.842zm.044-4.716c-.847 0-1.39.804-1.39 1.927 0 1.103.555 1.907 1.378 1.907.825 0 1.378-.86 1.378-1.93.001-1.09-.54-1.904-1.366-1.904zm7.207 4.594l-.085-.616h-.032c-.358.496-.88.738-1.543.738-.945 0-1.616-.672-1.616-1.576 0-1.322 1.128-2.005 3.083-2.005v-.099c0-.705-.368-1.058-1.095-1.058-.52 0-.977.133-1.379.397l-.238-.782c.488-.309 1.096-.463 1.811-.463 1.379 0 2.075.738 2.075 2.215v1.972c0 .54.023.96.076 1.278h-1.057zm-.162-2.667c-1.302 0-1.955.32-1.955 1.08 0 .562.336.837.804.837.596 0 1.151-.462 1.151-1.09v-.827zm6.837 2.667l-.055-.86h-.033c-.336.65-.902.982-1.694.982-1.272 0-2.214-1.135-2.214-2.733 0-1.674.977-2.854 2.31-2.854.707 0 1.207.242 1.489.728h.023V7.233h1.174v6.368c0 .518.012 1.003.044 1.443h-1.044zm-.174-3.15c0-.75-.489-1.389-1.235-1.389-.87 0-1.4.783-1.4 1.884 0 1.08.55 1.819 1.377 1.819.737 0 1.258-.65 1.258-1.422v-.892zm8.616 3.272c-1.541 0-2.54-1.168-2.54-2.754 0-1.653 1.02-2.832 2.627-2.832 1.52 0 2.54 1.113 2.54 2.744.002 1.674-1.051 2.842-2.627 2.842zm.043-4.716c-.846 0-1.388.804-1.388 1.927 0 1.103.553 1.907 1.377 1.907.826 0 1.378-.86 1.378-1.93.003-1.09-.54-1.904-1.367-1.904zm8.89 4.594h-1.173V11.97c0-.947-.358-1.422-1.064-1.422-.695 0-1.172.607-1.172 1.312v3.184h-1.173v-3.823c0-.474-.011-.981-.044-1.532h1.032l.055.827h.032c.314-.573.956-.937 1.672-.937 1.107 0 1.836.86 1.836 2.258v3.207zm7.89-4.461h-1.29v2.6c0 .661.226.992.682.992.207 0 .38-.023.52-.056l.033.904c-.227.088-.532.133-.91.133-.924 0-1.477-.518-1.477-1.874v-2.7h-.77V9.69h.77v-.98l1.152-.354V9.69h1.29v.894zm6.207 4.461h-1.171v-3.051c0-.959-.357-1.443-1.064-1.443-.608 0-1.174.419-1.174 1.267v3.227h-1.171v-7.81h1.171v3.216h.024c.369-.584.904-.871 1.586-.871 1.117 0 1.8.88 1.8 2.28v3.185zm6.36-2.39h-3.519c.022 1.013.684 1.585 1.663 1.585.52 0 .999-.088 1.422-.253l.182.827c-.499.22-1.086.33-1.77.33-1.65 0-2.627-1.058-2.627-2.699 0-1.641 1-2.875 2.495-2.875 1.348 0 2.194 1.014 2.194 2.545.008.18-.006.362-.04.54zm-1.075-.849c0-.826-.411-1.41-1.16-1.41-.674 0-1.207.595-1.283 1.41h2.443z" fill="#FFF"></path></g></svg></a></div></div><span color="dark" class="sc-AxirZ PvvCL">© Patreon</span><div style="margin-left:0;margin-right:auto;width:100%;margin-top:1rem"><span color="dark" class="sc-AxirZ ldYOk"><address>600 Townsend Street, Suite 500<br/>San Francisco, CA 94103<br/>USA<br/>Phone: <a style="color:black" href="tel:833-972-8766">+1 (833) 972-8766</a></address></span></div></div></div></div></div></div></div></div></div></div>

    <script>
      if (window.patreon.presets.skip_banner) {
        var isMobileForSkipBanner =
          window &&
          window.screen &&
          window.screen.width &&
          window.screen.width < 480;
        var isSafari =
          /constructor/i.test(window.HTMLElement) ||
          (function (p) {
            return p.toString() === "[object SafariRemoteNotification]";
          })(
            !window["safari"] ||
              (typeof safari !== "undefined" && safari.pushNotification)
          );
        var scrollAmount = isSafari ? 375 : 400;
        if (!isMobileForSkipBanner) {
          window.focus();
          window.scrollTo({
            top: scrollAmount,
          });
        }
      }
    </script>

  </body>
</html>